критическая уязвимость ISPsystem

О проекте
forum.ispsystem.com/ru/showthread.php?t=26081

В результате анализа было выявлено несколько серьезных уязвимостей. В связи с этим нами были выпущены обновления всех затронутых продуктов. Мы крайне рекомендуем обновиться до указанных ниже версий:

— ISPmanager — стабильная ветка 5.17.8 или бета 5.18.6
— VMmanager — стабильная ветка 5.17.11 или бета 5.18.7
— VEmanager — стабильная ветка 5.17.10 или бета 5.18.6
— DCImanager — стабильная ветка 5.17.8 или бета 5.18.5
— DNSmanager — стабильная ветка 5.17.8 или бета 5.18.5
— IPmanager — стабильная ветка 5.17.8 или бета 5.18.5
— COREmanager — стабильная ветка 5.17.9 или бета 5.18.6